Записаться в сервис
Запись на сервис доступна только для зарегистрированных пользователей.
Зарегистрироваться сейчас
Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1

ТЕМА: Вопрос по звуку при нажатии педали тормоза

Вопрос по звуку при нажатии педали тормоза 03.09.2020 15:58 #1

  • Sub1977
  • Вне сайта
  • Новый участник
  • Проживание: Новороссийск
  • Постов: 12
  • Репутация: 0
Ребята, у кого есть гибридный Альф, велф, или эстима ATH20, модели 12-15 года выпуска. У нас одна тормозная система. Произведена замена гидробустера. Поставил у дилера новый, с прокачкой по всей процедуре. тормоза отличные, ошибок нет, но очень четко стал прислушиваться после замены к машине. При нажатии на педаль тормоза на глухой, или заведенной - без разницы, слышно еле уловимый звук " Пш-ш" или "Пш-шик", раньше не прислушивался пока бустер не полетел... В салоне еле уловим, открываю капот, четко слышно в районе бустера , за инвертором. У всех так?

Re: Вопрос по звуку при нажатии педали тормоза 04.09.2020 11:47 #2

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Sub1977 написал:
Ребята, у кого есть гибридный Альф, велф, или эстима ATH20, модели 12-15 года выпуска. У нас одна тормозная система. Произведена замена гидробустера. Поставил у дилера новый, с прокачкой по всей процедуре. тормоза отличные, ошибок нет, но очень четко стал прислушиваться после замены к машине. При нажатии на педаль тормоза на глухой, или заведенной - без разницы, слышно еле уловимый звук " Пш-ш" или "Пш-шик", раньше не прислушивался пока бустер не полетел... В салоне еле уловим, открываю капот, четко слышно в районе бустера , за инвертором. У всех так?

Тормозную систему контролирует очень большое кол-во различных датчиков. Если бы была какая-то, даже незначительная проблема, то на дисплее сразу появилась одна из ошибок по системе АБС. Если ошибок нет- значит все нормально.
с уважением, Сергей Николаевич.
Изменено: 04.09.2020 11:48 от fermer.

Re: Вопрос по звуку при нажатии педали тормоза 04.09.2020 15:59 #3

  • Sub1977
  • Вне сайта
  • Новый участник
  • Проживание: Новороссийск
  • Постов: 12
  • Репутация: 0
Сергей Николаевич, спасибо за поддержку
Ну уж что то не типичная поломка бустера у меня была, на пробеге всего 20000 км, да еще погорели два реле АБС
Заменили бустер, калибровка не идет, просканировали повторно - реле сгорело, сначала не видели ошибки, поменяли, опять не идет - смотрим дальше - сгоревшее второе, поменяли его, все прошло. И вся эта хрень на практически новой машине...Крайне не типичный случай, сейчас езжу и "на воду дую"

Re: Вопрос по звуку при нажатии педали тормоза 07.09.2020 11:27 #4

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Sub1977 написал:
Сергей Николаевич, спасибо за поддержку
Ну уж что то не типичная поломка бустера у меня была, на пробеге всего 20000 км, да еще погорели два реле АБС
Заменили бустер, калибровка не идет, просканировали повторно - реле сгорело, сначала не видели ошибки, поменяли, опять не идет - смотрим дальше - сгоревшее второе, поменяли его, все прошло. И вся эта хрень на практически новой машине...Крайне не типичный случай, сейчас езжу и "на воду дую"

Скорее всего было короткое в гидробустере. Но в этом случае обычно сгорают предохранители АБС. Ни разу не видел, чтобы сгорали реле. Думаю, что вам нужно обязательно проверить номиналы ВСЕХ ПРЕДОХРАНИТЕЛЕЙ АБС!
с уважением, Сергей Николаевич.
Спасибо сказали: Sub1977

Re: Вопрос по звуку при нажатии педали тормоза 07.09.2020 15:50 #5

  • Sub1977
  • Вне сайта
  • Новый участник
  • Проживание: Новороссийск
  • Постов: 12
  • Репутация: 0
Спасибо, обязательно проверю. В принципе официалы, тоже сказали что в моторе бустера коротыш. я прекрасно помню, взял машину, опять после 8 месячного простоя сразу при запуске загорелась оранжевая гирлянда, но с тормозами было все ок. проехал несколько км, вернулся на паркинг, заглушил и бустер работал около часа не выключаясь, по видимому завис какой то клапан и давление не создавалось, потом в конце концов заглох и при открывании двери сразу звучал аварийный зумер и тормоза были уже мертвы. Первые звоночки были в прошлом году, время от времени выскакивала желтая гирлянда ошибок тормозной системы, вылечили калибровкой линейного клапана. проехал около 2 тысяч км без замечаний. поставил машину на зимовку, и вот летом такой сюрприз. Короче говоря долгий простой убивает, покрайней мере блок клапанов. А вот с батареей вообще все гут, машину три года подряд оставляю на 8 - 9 месяцев с уровнем заряда 80% по монитору, возвращаюсь - как будто день постояла, запуск системы на таком же уровне. Возможно мой опыт кому нибудь будет полезен.

Re: Вопрос по звуку при нажатии педали тормоза 08.09.2020 10:41 #6

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Долгий простой, конечно же не убивает гидробустер на исправной машине с исправным бустером
Проверьте состояние тормозной жидкости (сколько она напитала влаги), и при необходимости замените ее.
с уважением, Сергей Николаевич.
  • Страница:
  • 1
Время создания страницы: 0.21 секунд