Записаться в сервис
Запись на сервис доступна только для зарегистрированных пользователей.
Зарегистрироваться сейчас
Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1

ТЕМА: Toyota aqua P0AD0

Toyota aqua P0AD0 10.04.2022 06:47 #1

  • artem1811
  • Вне сайта
  • Новый участник
  • Проживание: неизвестно
  • Постов: 1
  • Репутация: 0
У меня проблема: После переборки батареи аква отказалась включать "Ready", ошибка P0AD0
При первом повороте ключа силовые реле ввб щелкают кратковременно. Сброс ошибки не помогает, ошибка выдается тут же снова.
Чеку, все соединения, реле ВВБ - все проверил, все на месте, напряжение ВВБ 148В, дельта по элементам - менее 0,1
Батарею снимал не первый раз, раньше такого не было хотя дельта была 0,2
Правда в этот раз есть отличие - по совету сервиса в котором купил элементы, я перед сборкой разрядил батарею до номинального напряжения, т.е. до 7,2В на блок.
установил techstream, ничего понятного для себя не нашел (пользуюсь первый раз) - если скажите какие данные посмотреть - сделаю и лпубликую.
Надеюсь на вашу помощь.

UPD:
сколько раз уже встречал эту историю с недощелкнутой чекой ВВБ, был уверен - уж я то так не лоханусь ) Полез проверять все по N-ному разу, выдернул и замкнул в ручную сигнальные контакты чеки - и (чудо) - долгожданная READY на панели. Исследовал чеку - пока она валялась на полу авто, в контакты которые сигнальные попала соринка и не давала дощелкнуть разъем. Я проверил 100500 раз напряжение на выходе ВВБ - силовые контакты чеки работают, а оно вона как...
Изменено: 10.04.2022 12:17 от artem1811. Причина: РЕШЕНО
  • Страница:
  • 1
Время создания страницы: 0.17 секунд