Записаться в сервис
Запись на сервис доступна только для зарегистрированных пользователей.
Зарегистрироваться сейчас
Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2

ТЕМА: отключился 4WD на AHR-20

отключился 4WD на AHR-20 17.03.2014 20:13 #1

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
01,03,2014 после поездки 320 км начал движение задним ходом,ошибка на табло 4WD и йероглифы ,уехал назад на переднем приводе без круиза и 110v в сети,10,03,2013 когда поехал в сервис в Томск ч.з 45 км самопроизвольно полное восстановление WD стал работать круиз и так 280км ,уже городе при трогании резко в гору крайнее отключение 4WD, круиза и 110v. Так же заметил ограничитель скорости 120км,ч как на круизе ,Ошибка снимаемая Р ОА 33,датчик темп зад привода, Р ОА 91 \702\ Drave motor B performance\эта ошибка снимается но при трогании сразу сканируется\.Приоритет по возможным неисправ 1 мотор зад привода 2 затяжка кабеля к мотору\сегодня на подъемнике каких либо замечаний ,кроме скорой замены задн торм колодок нет, т,е с большой вероятностью исключаем\ 3 инвертор,PS томский hybrid servis честно говорит ,что опыта по 20 Эстимам нет ,только предположения ,Спасибо! И еще колеса 235\65\17 вторую зиму!
Изменено: 17.03.2014 20:26 от Albodoc.

Re: отключился 4WD на AHR-20 17.03.2014 22:14 #2

  • Александр
  • Вне сайта
  • Администратор
  • Проживание: Екатеринбург
  • Постов: 84
  • Репутация: 13
Какую температуру заднего электромотора показывает сканер в дате?

Re: отключился 4WD на AHR-20 17.03.2014 22:32 #3

  • Александр
  • Вне сайта
  • Администратор
  • Проживание: Екатеринбург
  • Постов: 84
  • Репутация: 13
Судя по ошибкам проблема скорее всего где-то в разъемах: проверьте на наличие окисленных контактов, поврежденных разъемов или проводов.
просмотр изображений доступен только зарегистрированным пользователям

просмотр изображений доступен только зарегистрированным пользователям

И на самом электромоторе тоже самое.
Спасибо сказали: Albodoc

Re: отключился 4WD на AHR-20 18.03.2014 08:10 #4

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Перенес тему из новостей в правильный раздел
с уважением, Сергей Николаевич.

Re: отключился 4WD на AHR-20 18.03.2014 15:58 #5

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
19,03 ,завтра после 10 буду у специалиста и отпишусь,А эти контакты снимать просто отключив зажигание и сняв минус с малой батареи,Спасибо,

Re: отключился 4WD на AHR-20 19.03.2014 00:29 #6

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Albodoc написал:
19,03 ,завтра после 10 буду у специалиста и отпишусь,А эти контакты снимать просто отключив зажигание и сняв минус с малой батареи,Спасибо,

С малого АКБ минус можно не снимать.
с уважением, Сергей Николаевич.

Re: отключился 4WD на AHR-20 20.03.2014 22:46 #7

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Albodoc написал:

Сегодня после замены зад тормозных колодок ,были осмотрены контакты на зад элект моторе один (передний) снят сложнее,по нему если предираться легкие замечания по чистоте, тк остальные,особенно передние , просто совершенно чистые, обработаны и просушены,После теста движения вперед назад WD нет и гибрид с ошибкой,Так же поездка со сканером 30 км (без WD) датчик температуры зад мотора показал от +9 до +20, Но после 30мин поездки и часовой стоянки запуск и движение !! Включение WD и круиза,110v тоже включается клавишей,но ошибки ушли не сразу,сейчас остались вероятно другие,

5 раз прочитал- все равно ни чего не понял
с уважением, Сергей Николаевич.

Re: отключился 4WD на AHR-20 20.03.2014 23:15 #8

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
авто снова ожил,но слегка косячит!

Re: отключился 4WD на AHR-20 20.03.2014 23:42 #9

  • Александр
  • Вне сайта
  • Администратор
  • Проживание: Екатеринбург
  • Постов: 84
  • Репутация: 13
Так возле инвертора проверили разъемы? Или только на электромоторе? Машина не была в перед бита?
Спасибо сказали: Albodoc

Re: отключился 4WD на AHR-20 22.03.2014 09:49 #10

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
При проскальзывании задней оси на обломках льда, при трогании в подъем с обочины потеря 4WD спонтанно прошла после стоянки в течение часа. Ошибка на экране (вероятно тест гибрида) осталась, но WD в наличии. 320 км по трассе с однократным выключением а/м (на заправке) без особых изменений. WD есть, 110 v есть, ошибка на экране остается. В России а/м страдал слабо, была небольшая авария в районе переднего бампера справа в районе противотуманки. Куплена в 2012 году на Японском аукционе с оценкой "4". Спасибо

Re: отключился 4WD на AHR-20 22.03.2014 13:43 #11

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
разъемы проверили все ,передний на моторе не был стерильным,

Re: отключился 4WD на AHR-20 26.03.2014 15:22 #12

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
Сегодня(26,03),при трогании,вероятно излишне резком и снова с поворотом руля,отключился 4WD ,высветился чек и ошибки 4WD ,тест гибрида!!!

Re: отключился 4WD на AHR-20 26.03.2014 21:01 #13

  • Pat
  • Вне сайта
  • Давно я тут
  • Проживание: Заречный
  • Постов: 111
  • Репутация: 3
Albodoc написал:
Сегодня(26,03),при трогании,вероятно излишне резком и снова с поворотом руля,отключился 4WD ,высветился чек и ошибки 4WD ,тест гибрида!!!

А вы все продолжаете говорить загадками...

Re: отключился 4WD на AHR-20 27.03.2014 08:42 #14

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
Загадок мало,а имеем следующее.Сохранный автомобиль. обут в 235.65.17,без фанатизма буксовал в начале зимы.однократно,Проблема с начала марта, при трогании с добавочной нагрузкой(колеса вывернуты,покрытие не сухое или даже лед, движение в подъем,вероятно резкий старт) ,как вперед так и назад ,получаем отключение 4 WD.и110v чек ,ошибки тест гибрида и 4WD.тачмонитор также показывает нарушения и главное задняя ось не дает и не принимает нагрузку.Проходит вероятно спонтанно ,санация разъемов не противопоказана но моментального эффекта не дает.Зачастую ошибка тест гибрида сразу при запуске,ошибка 4WD при начале движения(в этой ситуации даже сверхспокойном),
Изменено: 27.03.2014 10:03 от Albodoc.

Re: отключился 4WD на AHR-20 27.03.2014 08:52 #15

  • HybridMan
  • Вне сайта
  • Новый участник
  • Проживание: неизвестно
  • Постов: 13
  • Репутация: 0
У меня такое ощущение, что человек пишет на другом языке и переводит текст через электронный переводчик.

Re: отключился 4WD на AHR-20 27.03.2014 10:11 #16

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
НЕТ.Просто не технарь,больше 26 лет в медицине не дают возможности давать однозначных и резких заключений.

Re: отключился 4WD на AHR-20 30.03.2014 22:24 #17

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Albodoc написал:
НЕТ.Просто не технарь,больше 26 лет в медицине не дают возможности давать однозначных и резких заключений.

Извините, но я не понимаю, что такое тест гибрида
Я не издеваюсь, но попробую ваши записи перевести на медицинский язык:
"Пока жил в Японии болела голова и была температура. К врачам не обращался. Приехал в Россию, голова прошла, но заболели ноги и живот. Причем они иногда болят, а иногда не болят... Иногда, когда болят ноги ноет еще и левый бок... Что делать?"
Примерно как то так. Я думаю, что вам надо все же договориться, что бы вашего "пациента" осмотрел дипломированный врач и поставил правильный диагноз. Это не тот случай, когда можно заниматься самолечением.
У вас в Томске есть Гибрид-сервис, где работает очень грамотный автомобильный "врач"- Исаев Александр.(ник Штирлиц). Запишитесь к нему "на прием" и он решит вашу проблему.
с уважением, Сергей Николаевич.
Спасибо сказали: Федя

Re: отключился 4WD на AHR-20 30.03.2014 22:43 #18

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
!!!!!!01,03,2014 после поездки 320 км начал движение задним ходом,ошибка на табло 4WD и йероглифы ,уехал назад на переднем приводе без круиза и 110v в сети,10,03,2013 когда поехал в сервис в Томск ч.з 45 км самопроизвольно полное восстановление WD стал работать круиз и так 280км ,уже городе при трогании резко в гору крайнее отключение 4WD, круиза и 110v. Так же заметил ограничитель скорости 120км,ч как на круизе ,Ошибка снимаемая Р ОА 33,датчик темп зад привода, Р ОА 91 \702\ Drave motor B performance\эта ошибка снимается но при трогании сразу сканируется\.Приоритет по возможным неисправ 1 мотор зад привода 2 затяжка кабеля к мотору\сегодня на подъемнике каких либо замечаний ,кроме скорой замены задн торм колодок нет, т,е с большой вероятностью исключаем\ 3 инвертор,!!!!!!!!!PS томский hybrid!!!!!!!!!! servis!!!!!!!!! честно говорит ,что опыта по 20 Эстимам нет ,только предположения ,Спасибо! !!!!!!!!И еще колеса 235\65\17 вторую зиму!!У вас в Томске есть Гибрид-сервис, где работает очень грамотный Исаев Александр.(ник Штирлиц). Запишитесь к нему "на прием" и он решит вашу проблему!!!!!!!!ПРОСИБА ПОСОВЕТОВАТЬ( автомобильный "врач") НОВОСИБИРСК,,.СПАСИБО!
Изменено: 30.03.2014 22:56 от Albodoc.

Re: отключился 4WD на AHR-20 30.03.2014 23:01 #19

  • fermer
  • Вне сайта
  • Администратор
  • Сергей Николаевич
  • Проживание: Свердловская область
  • Постов: 11352
  • Репутация: 349
Albodoc написал:
!!!!!!01,03,2014 после поездки 320 км начал движение задним ходом,ошибка на табло 4WD и йероглифы ,уехал назад на переднем приводе без круиза и 110v в сети,10,03,2013 когда поехал в сервис в Томск ч.з 45 км самопроизвольно полное восстановление WD стал работать круиз и так 280км ,уже городе при трогании резко в гору крайнее отключение 4WD, круиза и 110v. Так же заметил ограничитель скорости 120км,ч как на круизе ,Ошибка снимаемая Р ОА 33,датчик темп зад привода, Р ОА 91 \702\ Drave motor B performance\эта ошибка снимается но при трогании сразу сканируется\.Приоритет по возможным неисправ 1 мотор зад привода 2 затяжка кабеля к мотору\сегодня на подъемнике каких либо замечаний ,кроме скорой замены задн торм колодок нет, т,е с большой вероятностью исключаем\ 3 инвертор,!!!!!!!!!PS томский hybrid!!!!!!!!!! servis!!!!!!!!! честно говорит ,что опыта по 20 Эстимам нет ,только предположения ,Спасибо! !!!!!!!!И еще колеса 235\65\17 вторую зиму!!У вас в Томске есть Гибрид-сервис, где работает очень грамотный Исаев Александр.(ник Штирлиц). Запишитесь к нему "на прием" и он решит вашу проблему!!!!!!!!ПРОСИБА ПОСОВЕТОВАТЬ( автомобильный "врач") НОВОСИБИРСК,,.СПАСИБО!

Опять 3 раза прочитал и ни чего не понял Вы с клавиатуры пишите или с телефона?
с уважением, Сергей Николаевич.

Re: отключился 4WD на AHR-20 30.03.2014 23:09 #20

  • Albodoc
  • Вне сайта
  • Новый участник
  • Проживание: г Колпашево
  • Постов: 17
  • Репутация: 0
Томский сервис( hybridservis на Тверской) посещал ,Отсюда и просьба про Новосибирск,
  • Страница:
  • 1
  • 2
Время создания страницы: 0.49 секунд